Je hebt een oudere versie van de scripts
De nieuwste versie is 1.3 - what is nieuw ?

Gebruikers licentie - Licentie